Electromart - The Electronics & Gadgets Premium Shopify Theme

Website

Đã bán: 129

ID: 834

Ngày cập nhật cuối cùng: 02/06/2021

Mua dùng cho 1 website 3.622.000 ₫ Item can be used on one site by you or your client as a final product. Total price includes item price and all applicable taxes.
3.622.000 ₫
Thêm vào giỏ hàng


Electromart - The Electronics & Gadgets Premium Shopify Theme is an modern premium theme for suitable Electronics & Gadgets online stores.

Electromart - The Electronics & Gadgets Premium Shopify Theme build with famous framework bootstrap4 latest version to give quality responsive layout and adjust with all devices like as small, medium and large and extra large devices.

Electromart - The Electronics & Gadgets Premium Shopify Theme supported with RTL Supported and Fully Responsive premium shopify templates.

This theme has many features as mentioned below:Easy CustomizationDark Layout2+ Homepage Layout DesignUnique Sticky Header VariationsMultiple Grid and List OptionBootstrap 4.XResponsive LayoutMega Menu IntegratedMobile Optimized DesignNewsletter PopupQuick View PopupBlogs PageBlogs Details PageProduct Wishlist'sProduct Amazon AffiliateProduct DetailsCustom Product FilterProduct Grid and ListProduct Grid and List With Left and Right SidebarProduct CategoriesAjax Add To CartAffiliate ProductTrack OrderWish listTheme Color Change optionTop bar Header NotificationCross Browser OptimizationModern & Clean DesignBuild with Latest Bootstrap 4.1.3 versionFully compatible with all major browsers such as Firefox, Safari, Chrome, Internet Explorer 11+Social Sharing FeaturesGoogle web fontsComing SoonOrder CompleteAnimationsRTL Supported


Bình luận

websiteday trading

Điểm: 90/100 Năm tham gia: 2021 Tổng số sản phẩm: 36 Đã bán: 234

93

Điểm đánh giá

Điểm đánh giá trung bình cho tất cả sản phẩm của tác giả.

Yêu cầu phần mềm và hosting:

mod_rewrite module for apache mod_rewrite module for apache
MySQL 5.5 or higher
Dung lượng đĩa tối thiểu 50 MB
Bộ nhớ tối thiểu: 64mb (Tốt hơn là lớn hơn hoặc bằng 128mb)
PHP 5.4 hoặc cao hơn PHP 5.4 hoặc cao hơn